Search found 1 match

by dghedi
Tue Sep 11, 2012 9:53 pm
Forum: Webserver and configuration
Topic: Postgresql 9 Support
Replies: 1
Views: 2850

Postgresql 9 Support

Hi - The documentation states postgresql 8.x ( http://www.phpmyfaq.de/documentation.2.7.en.php#2a ), but 2.7.8 is working fine for me with 9.1 Is there some known issues with 9.x (some unpleasant surprise down the road) or has it just not been tested enough to be listed in the docs? Thanks in advance.