Search found 3 matches

by bob
Sat Apr 06, 2013 12:19 pm
Forum: Webserver and configuration
Topic: Not able to install
Replies: 8
Views: 12404

Re: Not able to install

ok thanks for the info.
I can not update my php version yet...
by bob
Sat Apr 06, 2013 10:07 am
Forum: Webserver and configuration
Topic: Not able to install
Replies: 8
Views: 12404

Re: Not able to install

Will it run on php 5.2, if I do a manual install??
Is there previous version of phpmyadmin that will run on php 5.2?
by bob
Fri Apr 05, 2013 8:16 pm
Forum: Webserver and configuration
Topic: Not able to install
Replies: 8
Views: 12404

Re: Not able to install

Hello,
I have the same issue and guess it is due to my php version 5.2.17
However I can not find a 5.2.3 version for windows.
Do you have an older version to have phpmyfaq running on php 5.2.17 ?

Thanks for you reply and great job.
Bob