Search found 1 match

by brunos
Tue Nov 15, 2016 11:59 am
Forum: Bug reports
Topic: Faqs not accessible after upgrading 2.8.26 -> 2.9.5
Replies: 1
Views: 1197

Faqs not accessible after upgrading 2.8.26 -> 2.9.5

Hello all, After upgrading to 2.9.5 i am unable to access my FAQs throught the sub-categories previously created. I'm attaching the debug information: phpMyFAQ warning [2]: mssql_query(): message: Column 'faqdata.thema' is invalid in the select list because it is not contained in either an aggregate...