Search found 48 matches

by skumar96
Thu Mar 15, 2018 10:11 pm
Forum: Webserver and configuration
Topic: Issues with the application
Replies: 11
Views: 1641

Re: Issues with the application

Yes
by skumar96
Tue Mar 13, 2018 11:37 pm
Forum: Webserver and configuration
Topic: Issues with the application
Replies: 11
Views: 1641

Re: Issues with the application

Hello Thorsten-
issues 1 and 2 i think is solved but the issue number 2 is not solved. I use MY SQL

Thanks
Sapan
by skumar96
Thu Mar 08, 2018 9:09 pm
Forum: Webserver and configuration
Topic: Issues with the application
Replies: 11
Views: 1641

Re: Issues with the application

I worked with mu webhost and we fixed the session issue but still the below issues are not solved. 1. Users are not automatically activated 2. On the main page still the number of views for all the questions under Most Popular FAQ's are equal i.e. 32767 3. If i make some changes and save, it doesn't...
by skumar96
Wed Mar 07, 2018 7:13 pm
Forum: Webserver and configuration
Topic: Issues with the application
Replies: 11
Views: 1641

Re: Issues with the application

How i can fix it.
by skumar96
Mon Mar 05, 2018 10:26 pm
Forum: Webserver and configuration
Topic: Issues with the application
Replies: 11
Views: 1641

Re: Issues with the application

Hello Thorsten-
i have enabled the dubug mode and tested the admin panel in Firefox, Chrome, Opera and IE. All have the same issue. Please see attached screenshot.

Thanks
Sapan
by skumar96
Sat Mar 03, 2018 12:33 pm
Forum: Webserver and configuration
Topic: Issues with the application
Replies: 11
Views: 1641

Re: Issues with the application

Hello- How and where I can enable the debug mode also I noticed that in the admin configuration, if I make any changes, let’s say in the Mail Setup I uncheck the SMTP option and click on save, the page refreshes but nothing get saved. This is happening to all the options in settings and configuratio...
by skumar96
Fri Mar 02, 2018 3:58 am
Forum: Webserver and configuration
Topic: Issues with the application
Replies: 11
Views: 1641

Issues with the application

Hello- i have the 2.9.10 version and below are the issues i am facing. 1. when a user try to register, even though the entered captcha is correct still the system says invalid captcha and in the backend the account is created. I am facing a lot of difficulties because if a user try to enter the capt...
by skumar96
Wed Nov 08, 2017 3:09 am
Forum: Webserver and configuration
Topic: Upgrade issues 2.9.9
Replies: 1
Views: 1078

Upgrade issues 2.9.9

Hello- i upgraded directly from 2.9.7 to 2.9.9 and after i did that when i went on to access the update.php link, it says "Sorry, but you need PHP 5.5.0 or later!". I am running PHP 5.4.45 Version 2.9.7 was working fine but not 2.9.9. Need you help please. Visit link http://www.neilmed.com/askdr/ a ...
by skumar96
Thu Feb 02, 2017 7:46 pm
Forum: General discussions
Topic: New Page & Template
Replies: 23
Views: 18526

Re: New Page & Template

Hello Thorsten,
haven't heard anything from you about the issue.

Thanks
Sapan
by skumar96
Thu Feb 02, 2017 7:46 pm
Forum: General discussions
Topic: User Emails
Replies: 13
Views: 10086

Re: User Emails

Hello,
any updates?????
by skumar96
Thu Feb 02, 2017 7:46 pm
Forum: General discussions
Topic: Related Entries
Replies: 8
Views: 7454

Re: Related Entries

Any updates??? did you receive my email with the DB dump



Thanks
Sapan
by skumar96
Tue Jan 31, 2017 2:42 am
Forum: General discussions
Topic: Related Entries
Replies: 8
Views: 7454

Re: Related Entries

Hello,
i have sent you the db dump in your email.

Thanks
by skumar96
Fri Jan 27, 2017 10:37 pm
Forum: General discussions
Topic: Related Entries
Replies: 8
Views: 7454

Re: Related Entries

Whish tables you want or the complete database?
by skumar96
Thu Jan 26, 2017 10:41 pm
Forum: General discussions
Topic: Related Entries
Replies: 8
Views: 7454

Re: Related Entries

What do you mean by "dump of your data"
by skumar96
Thu Jan 26, 2017 12:17 am
Forum: General discussions
Topic: Related Entries
Replies: 8
Views: 7454

Related Entries

Hello, i am running through a weird issue. I have over 1400 articles in the FAQ and everytime I look at an article, the related articles would always be the first 5 FAQ items I created and same for all the questions, which is very annoying because in no way are they "related" at all. Is there someth...