phpMyFAQ version mismatch on phpMyFAQ 2.8.13

Please report bugs here!

Moderator: Thorsten

Post Reply
PaoloKappa
Posts: 10
Joined: Wed Sep 17, 2014 5:35 pm
Location: Stabio, Switzerland, Europe
Contact:

phpMyFAQ version mismatch on phpMyFAQ 2.8.13

Post by PaoloKappa » Wed Sep 17, 2014 5:38 pm

Hi Thorsten,

I get this error in the "Online verification check" --> phpMyFAQ version mismatch - no verification possible.
Just updated to 2.8.13.

Thanks.
Paolo
Paolo Caparrelli
GOLINE SA
http://www.goline.ch

Thorsten
Posts: 15041
Joined: Tue Sep 25, 2001 11:14 am
Location: #phpmyfaq
Contact:

Re: phpMyFAQ version mismatch on phpMyFAQ 2.8.13

Post by Thorsten » Wed Sep 17, 2014 7:05 pm

Hi Paolo,

fixed. Thanks! :-)

bye
Thorsten
phpMyFAQ Maintainer and Lead Developer
amazon.de Wishlist

Post Reply