Anzeige Problem nach Update

Please report bugs here!

Moderator: Thorsten

Post Reply
Fme
Posts: 1
Joined: Wed Apr 05, 2017 8:07 am

Anzeige Problem nach Update

Post by Fme » Wed Apr 05, 2017 8:13 am

Hallo

Ich habe von 2.8 auf 2.9 einen Upgrade gemacht. Seither ist auf Chrome und IE(Edge) das Layout komplett falsch. Fehler beim Update erhielt ich keine.
Auf Firefox sieht alles normal aus.
Ich habe einen Screenshot angefügt wie es zur Zeit aussieht.

Ist dieses Problem bekannt? Muss ich irgendwo noch eine Einstellung tätigen?

Vielen Dank für die Hilfe

Grüsse
Felix
You do not have the required permissions to view the files attached to this post.

cHAp
Foren Technician
Posts: 41
Joined: Thu Jun 13, 2013 4:24 pm
Location: Chemnitz
Contact:

Re: Anzeige Problem nach Update

Post by cHAp » Wed Apr 05, 2017 3:46 pm

Das Problem kann ich nicht bestätigen. Update lief bisher immer Problemlos.
Du kannst aber folgendes machen. Die Files nochmal neu Hochladen. Kannst ja alles mal löschen außer folgende Ordner:

/attachmets
/config
/data

Mach aber vorher ein BackUP. :)
Liebe Grüße, :greetings-wavingyellow:
:obscene-birdiedoublered: :obscene-smokingjoint: cHAp :obscene-smokingjoint: :obscene-birdiedoublered:

Zuverlässige Server/Tutorials Unterstützung auf https://wiki.xprog.de!

Thorsten
Posts: 14431
Joined: Tue Sep 25, 2001 11:14 am
Location: #phpmyfaq
Contact:

Re: Anzeige Problem nach Update

Post by Thorsten » Wed Apr 05, 2017 6:43 pm

Hi,

sieht nach einem Caching-Problem aus, lösche mal den Cache in deinen Browsern.

bye
Thorsten
phpMyFAQ Maintainer and Lead Developer
amazon.de Wishlist

Post Reply

Who is online

Users browsing this forum: No registered users and 1 guest