Probleme mit Windows ME

All about webserver configurations, PHP and databases.

Moderator: Thorsten

Post Reply
Schöni
Posts: 1
Joined: Sun Aug 31, 2003 7:55 pm
Location: 32760

Probleme mit Windows ME

Post by Schöni » Sun Aug 31, 2003 10:13 pm

Hallo

Ich habe Windows Me und komme nicht so recht an Gang.
Gibt es hier eine Möglichkeit, muß ich hier zusätzlich
etwas beachten? Ich habe:
PHP 4.3.3; Apache 2.0.47; MySQL 3.23.39
Wenn ich mit dem IE 6.0 die info.php aufrufen will
kann die Seite nicht angezeigt werden.

Gruß Martin
Last edited by Schöni on Mon Sep 01, 2003 5:46 pm, edited 1 time in total.

Thorsten
Posts: 14671
Joined: Tue Sep 25, 2001 11:14 am
Location: #phpmyfaq
Contact:

Post by Thorsten » Sun Aug 31, 2003 10:16 pm

Hi,

ich nutze kein WAMP-System, deswegen kann ich dir da nicht helfen. Aber es gibt hier einige User im Forum, die ein WAMP-System nutzen, evtl. können die dir helfen. Von den Versionsnummern her solltest du die phpMyFAQ problemlos installieren können.

bye
Thorsten
phpMyFAQ Maintainer and Lead Developer
amazon.de Wishlist

meikel
Posts: 135
Joined: Wed Feb 12, 2003 11:12 am
Location: Erfurt
Contact:

Re: Probleme mit Windows ME

Post by meikel » Fri Sep 19, 2003 1:46 am

WAMP:
Schöni wrote:PHP 4.3.3; Apache 2.0.47; MySQL 3.23.39
Wenn ich mit dem IE 6.0 die info.php aufrufen will
kann die Seite nicht angezeigt werden.
Könntest Du das bitte etwas genauer beschreiben? Stürzt der Apache ab, wird PHP-Quelltext angezeigt oder kommt ein HTTP-Error 404?

Post Reply