Search found 8 matches

by Adds
Sat Apr 04, 2009 11:18 am
Forum: Skins and Themes
Topic: Template Support
Replies: 0
Views: 6054

Template Support

Hi all,
Would anyone be able to help me put my site template into my FAQ system? my site can be found at www.randa-discos.co.uk

Any help would be appreciated.
Thanks,
Adam.
by Adds
Tue Mar 31, 2009 5:02 pm
Forum: Webserver and configuration
Topic: Install Issue
Replies: 13
Views: 11595

Re: Install Issue

Thanks for your reply, I'm lost now I have no idea on how to do that.................
Thorsten wrote:Hi,

you can put over your design using CSS and XHTML in the template-folder of phpMyFAQ.

bye
Thorsten
by Adds
Tue Mar 31, 2009 3:20 pm
Forum: Webserver and configuration
Topic: Install Issue
Replies: 13
Views: 11595

Re: Install Issue

Thanks for your reply, I have it installed the way you said not with rvSite Builder it can be found here: http://randa-discos.co.uk/fqa/ that works ok but it does not have my site theme thats why I used RV Site Builder. Is there away of putting my theme from my site into it? Hi, I installed IE8 on m...
by Adds
Mon Mar 30, 2009 3:25 pm
Forum: Webserver and configuration
Topic: Install Issue
Replies: 13
Views: 11595

Re: Install Issue

Ok I have done that and now get the folowing error message: Webpage error details User Agent: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 5.1; Trident/4.0; .NET CLR 1.1.4322; OfficeLiveConnector.1.3; OfficeLivePatch.0.0; InfoPath.1) Timestamp: Mon, 30 Mar 2009 14:24:32 UTC Message: Object expected...
by Adds
Mon Mar 30, 2009 1:30 pm
Forum: Webserver and configuration
Topic: Install Issue
Replies: 13
Views: 11595

Re: Install Issue

Thanks for the reply, would you be able to paste the code I need so I can post it into the file and update is, as I'm not that good with things like this. Your support would be appreciated.

Many Thanks,
Adam.
Thorsten wrote:Hi,

yes... remove the part I posted.

bye
Thorsten
by Adds
Sun Mar 29, 2009 4:49 pm
Forum: Webserver and configuration
Topic: Install Issue
Replies: 13
Views: 11595

Re: Install Issue

Not sure what you mean, this is the code: /** * Some JavaScript functions used in the admin backend * * @author Thorsten Rinne <thorsten@phpmyfaq.de> * @author Periklis Tsirakidis <tsirakidis@phpdevel.de> * @author Matteo Scaramuccia <matteo@scaramuccia.com> * @author Minoru TODA <todam@netjapan.co....
by Adds
Sun Mar 29, 2009 4:08 pm
Forum: Webserver and configuration
Topic: Install Issue
Replies: 13
Views: 11595

Re: Install Issue

Thanks but that dont seem to have fixed it?
by Adds
Sat Mar 28, 2009 2:31 pm
Forum: Webserver and configuration
Topic: Install Issue
Replies: 13
Views: 11595

Install Issue

Hi, Can anyone help me to resolve this issue I have installed this via RVSite Builder at the following location http://randa-discos.co.uk/fqas/faqweb/index.php but for some reason it does not load it shows the following error message: Webpage error details User Agent: Mozilla/4.0 (compatible; MSIE 8...