Search found 8 matches

by shrawaaan
Mon Dec 30, 2013 5:35 pm
Forum: Webserver and configuration
Topic: installation problem with ||||||
Replies: 8
Views: 5815

Re: installation problem with ||||||

finally worked after a complete new install and files.

thanks.
by shrawaaan
Mon Dec 30, 2013 5:09 pm
Forum: General discussions
Topic: glossary term only one time in an faq
Replies: 4
Views: 2391

glossary term only one time in an faq

Sir,

Is there a possibility to limit the number of times the glossary is visible in an article. In one of the article we have more than 15 times appearance of the same word and if it can be limited to show only once, it would be great.

Thanks
by shrawaaan
Mon Dec 30, 2013 5:05 pm
Forum: Webserver and configuration
Topic: Google like search
Replies: 3
Views: 3693

Re: Google like search

this was helpful
by shrawaaan
Mon Dec 30, 2013 4:40 pm
Forum: General discussions
Topic: Better Search Result
Replies: 6
Views: 2825

Re: Better Search Result

This search feature shall be useful
by shrawaaan
Sun Dec 29, 2013 5:25 am
Forum: Webserver and configuration
Topic: installation problem with ||||||
Replies: 8
Views: 5815

Re: installation problem with ||||||

I deleted every file from the server for faq, and then tried reinstall, with same results.
by shrawaaan
Sat Dec 28, 2013 4:51 pm
Forum: Webserver and configuration
Topic: installation problem with ||||||
Replies: 8
Views: 5815

Re: installation problem with ||||||

Error: Cannot open the file assets/template//index.tpl.

I get on updating to 2.8.4

Can you help?
by shrawaaan
Mon Oct 14, 2013 4:41 am
Forum: Webserver and configuration
Topic: installation problem with ||||||
Replies: 8
Views: 5815

installation problem with ||||||

Sir,

During the installation I met the following errors as shown in the screenshot.

Also after that visiting the site gives the following: Error: Cannot open the file assets/template//index.tpl.
Can you help?