Admin Bereich - strange layout

Please report bugs here!

Moderator: Thorsten

Post Reply
WSchn123
Posts: 100
Joined: Wed Feb 02, 2005 11:00 am

Admin Bereich - strange layout

Post by WSchn123 » Mon Nov 25, 2019 10:55 pm

Hallo,

ich habe heute auf Version 2.9.13 umgestellt, und das Update hat soweit fehlerfrei geklappt im Hinblick auf Übernahme der Datenbank Einträge usw.
Leider scheint es ein Layout / CSS / Template Problem für den Admin Bereich zu geben ... der sieht nämlich selbst im "Default" Template sehr merkwürdig aus .... s. Screenshots
Image
Image

Ideen, was da anscheinend nicht richtig interpretiert wird? Alle Dateien auf dem Server unter "Assets"/"Templates"/"Default" stammen unverändert aus dem Install Download ZIP Paket

WSchn123
Posts: 100
Joined: Wed Feb 02, 2005 11:00 am

Re: Admin Bereich - strange layout

Post by WSchn123 » Tue Nov 26, 2019 7:03 am

Problem nun nicht mehr vorhanden .... alles bestens. Keine Ahnung, warum alles nun korrekt zu sein scheint und gestern Abend nicht.
WSchn123 wrote:
Mon Nov 25, 2019 10:55 pm
ich habe heute auf Version 2.9.13 umgestellt, und das Update hat soweit fehlerfrei geklappt im Hinblick auf Übernahme der Datenbank Einträge usw. Leider scheint es ein Layout / CSS / Template Problem für den Admin Bereich zu geben ... der sieht nämlich selbst im "Default" Template sehr merkwürdig aus .... s. Screenshots
Image

Thorsten
Posts: 14793
Joined: Tue Sep 25, 2001 11:14 am
Location: #phpmyfaq
Contact:

Re: Admin Bereich - strange layout

Post by Thorsten » Tue Nov 26, 2019 11:12 am

Hi,

ich tippe auf den Browser Cache.

bye
Thorsten
phpMyFAQ Maintainer and Lead Developer
amazon.de Wishlist

Post Reply